Referencia Fija

Referencia fija en Excel

FIJAR REFERENCIA (FILA Y COLUMNA)

Aprende como y cuando fijar una referencia o fijar una celda en una fórmula o función en excel, con esto evitamos errores en los rangos o criterios de las formulas cuando la referencia es única y no se mueve.

Quería enfocarme más en cuando deben hacerlo, la idea es que tengan la capacidad de detectar en qué momentos una fórmula o función pueda fallar cuando no fijan o bloquean una celda.


DESCARGAR MATERIAL DE APOYO
Descarga el archivo que vemos en el vídeo desde los siguientes enlaces

Descargar desde Mega Descargar desde MediaFire

Descarga Directa

Mega | MediaFire | Descarga Directa

Lista de Cursos Tutoriales de Excel Lista de Tutoriales


4 Comentarios


  1. eliana lasso

    Quiero saber si la explicación es igual que inmovilizar paneles.

    Estoy haciendo el curso en orden y voy por el capitulo 7, aprovecho para darte las gracias
    por la explicación de Fijar referencia fila y columna , por que no lo había visualizado en el curso.

    Gracias

  2. JHON CABRERA

    Amigo, hace poco empece a volver a ver cursos de excel, en you tube me perdida, pero como necesito renovar mis conocimientos ya que he olvidado mucho de excel al no usarlo, he visto tus videos de excel me parecen algo super, en este caso nunca me ha quedado bien claro como, cuando y que celda o columna debo amarrar.

  3. Martha Marin

    Dustin, cordial saludo, me surge una pregunta, estoy creando una orden de pedido en la hoja 1 de un libro de excel y en la hoja 2 del mismo libro tengo el inventario o matriz. Ya formulé Ítems, precio Unitario y precio total como nos enseñas =SI.ERROR(BUSCARV(A13;Table1;2;0);»») y todo perfecto pero en tu capitulo 7 de excel básico ya terminando la enseñanza nos indicas fijar la matriz con f4 , sin embargo mi no me funciona dado que la matriz es una tabla y no puedo fijarla, Por favor explicarme que debo hacer? Mil gracias

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *