Excel - Capitulo 1

Excel - Capitulo 1

FORMULAS Y AUTORRELLENOS

Aprende a realizar formulas en excel, mira lo fácil y sencillo que es crear una factura sencilla o simplemente con este tema puedes aprender a manejar la contabilidad personal o de su empresa.

Después de tantos comentarios he decidido mejorar mi material creando una nueva serie de tutoriales mas completos y con mejor calidad de audio, debido a que los anteriores capítulos fueron los primeros que hice (2013) y desconocía de muchos parámetros técnicos.

Les sugiero que descarguen el material de apoyo para que comparen este trabajo y puedan obtener mejores resultados en sus vidas laborales.


DESCARGAR MATERIAL DE APOYO
Descarga el archivo que vemos en el vídeo desde los siguientes enlaces

Descargar desde Mega Descargar desde MediaFire

Descarga Directa

Mega | MediaFire | Descarga Directa

Capitulo Anterior Lista de Capitulos Capitulo Siguiente


73 Comentarios

  1. Hola que tal estoy viendo el Capítulo 1 del NIVEL Básico de excel y quisiera saber porque cuando intento separar 150000000 comas y puntos, me aparecen signos de cómo estos #######. Que puedo hacer?

      1. hola bns tardes a mi tambien tengo office 2010 y no me sale la opcion demillares como a ti. dnd la coloco a mano o visible psss

  2. La explicación me pareció excelente gracias por dedicarte a detallar cada paso bendiciones

  3. Buen dia
    Dostin

    Gracias por tomarte la olestia de realizar este trabajo para las personas que quieren aprender a manejar mucho mejor el Office y otros programa … te felicito viejo ysaludos desde Panama

  4. Estimado Dostin es un agrado para mi conocer gente como tu,lo cual me recuerda de que aun hay bondad en el mundo y de que aun se pueden encontrar personas desinteresadas y con buen corazón. Creeme que nuestro creador debe estar feliz con tu ejemplo y me siento completamente reflejado con tu pensamiento de que el conocimiento es para todos. Sigue asi , que realmente eres un ejemplo para la humanidad actual.

    1. Hola Brandon, soy consciente que es imposible crear material que le guste a todo el mundo, sin embargo puede comentarme en que puedo mejorar y tenerlo en cuenta en los próximos cursos/videos.
      ¡Un abrazo!

    2. Hola Brandom: A día 03/Enero/2019 el vídeo SÓLAMENTE ha tenido 4 millones 231 mil 946 visitas …¡parece que NO gustan mucho los vídeos del excelente profe DH.

    3. Mi respuesta es para Brandom… No estoy de acuerdo con tu comentario, me parece que el trabajo de dostin es excelente, opina con calma y no deja de lado pequeños detalles que muchas veces complican la utilizacion y hasta frustran a las personas a seguir trabajando en ese programa.
      Dostin muchisimas felicicades y gracias de todo corazon por tu trabajo, segui adelante, que muchos seguramente al igual que yo, nos sentimos felices por los conocimientos que nos estas compartiendo.
      Un fuerte abrazo desde La Paz – Bolivia.

  5. Hola Dostin! Un saludo desde Costa Rica, a mi me han servido de mucho tus vídeos, estoy en un curso de computación básico y estos tutoriales me han caído como anillo al dedo. Eres genial!!

  6. Hola Buenas noches! empece el curso esta tarde y esta genial, tengo una duda… Estoy en el capitulo 1 y uso el programa de Excel de Internet y no me aparece la opción «Diseño de pagina» seria para hacer desaparecer las otras celdas que no utilizo. En que otra opción puedo encontrarla? espero tu respuesta muchas gracias!!

    1. hola puedes hacer lo siguiente : entra a archivo > opciones. Ahí te apareceran muchas opciones y le das a personalizar cinta de opciones y le das a Diseño de Pagina y le das a aceptar

  7. Dostin gracias por tus videos y tus explicaciones son de gran ayuda !!! un saludo desde Argentina

  8. entre por recomendación de un compañero de trabajo y por lo poco que estado en ella he verificado que es una excelente herramienta de aprendizaje.

  9. Mejor Preguntar que quedar como tonta toda la vida, cuando EXCEL mide el ancho y largo de las celda cual es la medida que utiliza (CENTÍMETROS, PULGADAS ??).

    Lo siento por la Pregunta.

    1. Hola Monica!
      Realmente las medidas dependen del computador, algunos están configurados para medir con pixeles, otros con pulgadas, centímetros… etc… Es realmente difícil decirte a ciencia cierta cual es la medida exacta.
      Lo bonito de todo esto es que el ancho o alto de una columna/fila siempre dependerá de la parte visual y funcional de lo que estés haciendo.

      ¡Un abrazo!

  10. Hola, Dostin, eres único, eres una bendición, para quienes buscamos estas ayudas informáticas, Dios te bendiga haces un excelente trabajo. Mil y mil Gracias. Que todas las bendiciones que pedimos Dios te las regale.

  11. Sinceramente tus videos son muy didácticos, tienes ese don para impartir el conocimiento, buena lección Dustin.

  12. Hola!

    Dostin gracias por tus vídeos tengo algunos conocimientos en excel ,pero por falta de practica se han olvidado;al momento voy en el capitulo 1 pues hace unos minutos comencé pero esta super explicas de maravilla.

    Seguiré juiciosa con cada uno de ellos .

  13. Ayer di por casualidad con los vídeos y es una tremenda oportunidad la que estas brindando, además explicas muy bien, muchas gracias!!!

  14. Excelente maestro!! tu explicaciòn es realmente muy fàcil de entender, nos llevas paso a paso y puedo realizar ejercicios, muchas gracias por tu tiempo y la ayuda que nos das para que seamos diestros en esta herramienta fascinante!! Saludos desde Pachuca, Hidalgo, Mèxico!!

  15. Hola Dustin.!

    Infinitas gracias por lo que haces, para personas que deseamos aprender. Compartes tu conocimiento y eres grande persona. Dios te bendiga siempre amigo.! Sigue asi.!

  16. Excelentes aportes, orientas muy bien; gracias por compartir tus conocimientos. Espero llegar hasta el último video hoy aprendí de una manera muy amena.

  17. Hola
    Quiero agradecerte por ayudar a quienes queremos aprender a manejar estos programas, bendiciones.

  18. Hola buen día, muchas gracias por la explicación, siempre había intentado las sumas y multiplicaciones y tenía que hacerlas en una calculadora y luego escribirlas. Después de tu video, me siento más cómoda con excel.

  19. Saludos.!! SAMI1819 de este lado..

    Hermano, (Dostin Hurtado) Me tomo estos minutos para expresarle cuánto le agradezco su aporte y sus conocimientos, son de muy buena calidad, muy bien explicados.. Le agradezco el que haya tomado la decision de ayudarnos a unos que otros a enriquecer nuestros conocimientos y ahorrarnos algo de tiempo realizando cursos extras jeje.. MUCHAS GRACIAS BRO. sigue asi y te harás muy famoso, LIKE.

    RECOMENDADOOO.. 100%

  20. HOLA DUSTIN QUIERO FORMULAR CELDAS SUBTOTAL, IVA 19% Y TOTAL A PAGAR, COMO SE HACE Y PORQUE ALGUNAS FORMULAS TOCA ANTEPONER = SUMA , MUTIPLICAR, DIVIDIR, =SUMA(A1+A10) O = SUMA( A1: A10) COMO EJEMPLO ME PODRIA EXPLICAR GRACIAS

  21. HOLA DUSTIN QUIERO FORMULAR CELDAS ,SUBTOTAL, IVA 19% Y TOTAL A PAGAR, COMO SE HACE Y PORQUE ALGUNAS FORMULAS TOCA ANTEPONER = SUMA , MUTIPLICAR, DIVIDIR, =SUMA(A1+A10) O = SUMA( A1: A10) COMO EJEMPLO ME PODRIA EXPLICAR COMO SACO EL IVA DESDE LA CELDA 2 HASTA LA CELDA 10 Y COMO SE COLOCA LA FORMULA EN CADA CELDA Y DONDE DICE LA CELDA IVA GRACIAS

  22. Excelente explicación y excelente trabajo!! Estoy seguro que a muchos les ha sido y será de gran ayuda. Muchas bendiciones y sigue adelante.

  23. ME ENCANTO LA FORMA EN LA QUE EXPLICAS, PERO DOSTIN, tengo una pregunta: ¿como creo en una columna nùmeros del 0 al 95 con intervalos de 5?

  24. Hace mucho no encontraba alguien con la facilidad para hacer entender o comprender un tema, hacer conocer excel no es fácil, pero ud amigo Dostin lo hace de una manera excelente, va a lo que va, de manera practica, el capitulo 1 enseña sobre la forma de hacer una factura, que es tema en otras escuelas tema mas avanzado, pero aquí es ya y de la manera mas fácil que he visto… Dios te bendiga amigo Dostin por saber compartir tus conocimientos a todos los que los necesitamos…

  25. Gracias por la excelente explicación, sigo paso a paso con el programa y se hace muy fácil
    ,

  26. Hola buenas tardes escribo desde México te agradezco mucho te
    tomes el tiempo de subir estos vídeos me han sido de mucha utilidad gracias un fuerte abrazo

  27. Hola soy esnell salazar hurtado cubano me gusta los curso de exell quisiera aprender mas sobre el tema soy Emprededor trabajo por mi cuenta tengo un taller de enrollado de motores electrico y mi contabilida la hago por exell espero que le interese mi inquietud muchas grasias

  28. Saludos estimado Dostin, comenzando a realizar tu curso por esta vía, muy agradecido por tu aporte y tu pedagogia. Muy buen material. Sin embargo, quisiera saber si tienes algún vídeo especifico en el cual suministres los comandos o atajos de teclado realizables en hoja de trabajo. por Ej: totalizar de caracteres utilizados, desplazamiento hasta el fin o inicio de una hoja, acceso rápido de algunas funciones. etc.

    Saludos

  29. Muchisimas gracias por todo el tiempo y dedicación por hacerlo de manera gratuita me esta ayudando mucho. Un saludo.

  30. hola puedes hacer lo siguiente : entra a archivo > opciones. Ahí te apareceran muchas opciones y le das a personalizar cinta de opciones y le das a Diseño de Pagina y le das a aceptar. Espero que te ayude

  31. ESPECTACULAR HERMANO LO FACIL Y SENCILLO QUE HACES QUE SE VEA, ESPECTACULAR TU PAGINA.

  32. Hola Dustin, quisiera saber como hago para insertar valores con decimales en las celdas del valor unitario, en Ecuador trabajamos con dólares ñ, gracias tu respuesta .

  33. Hola Dustin, como inserto decimales en la celda del valor unitario, en Ecuador trabajamos con dólares, gracias tu respuesta.

  34. Es lo mejor que he visto, mi profesor nos lo recomendó para obtener el conocimiento, y la dinámica y el conocimiento aporta mucho para el aprendizaje. Gracias.

  35. Buenas tardes Dostin, quiero felicitarte por estos excelentes cursos que nos brindas, los aspectos como calidad, audio, detalles y sobre todo la forma de explicar que permiten entender a la perfección cada uno de los pasos que nos quieres enseñar, son elementos super importantes que se deben tener en cuenta a la hora de buscar un tutorial o curso online y realmente todos los que nos brindas los poseen a la perfección.

    Quiero hacerte una pregunta ¿Puedes hacer un curso de un software llamado ArcGis?, sería excelente por la forma en la que explicas todo, y te lo digo porque relaizaste uno de Autocad, y de cierta manera ambos se relacionan en algunos aspectos.
    Saludos.

  36. Muchas gracias por el vídeo, yo ya tengo algunas nociones de Excel, pero mi deseo es convertirme en una expert entonces no quería perderme nada viéndolo desde el inicio.
    Además mi nuevo empleo mi pide mucho usar Excel

  37. Eso es verdad!!!, estan muy bien redactados y explicados, hay veces que no se puede conformar a un 100%, pero eso no nos debe detener!!! segui asi profe, un gusto conocerte, desde Uruguay!!!

  38. Hola Dustin, tengo una duda, mas bien dos, como puedo solo poner lo que tiene una celda en otra, no se como se llama esa función, tampoco me sale copiar una columna y pegarla en otra y que me queden las mismas funciones, siempre se me cambian, gracias

  39. Muchas gracias por ofrecer este curso, me gusta mucho la manera en como lo explica.
    viendo tu pagina me he motivado a hacer otro.

  40. Hola, me parece genial tu metodología, como para burros, jajaja, sigue así un abrazo y muchos éxitos.

Deje una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *